<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/azx4VPqZwhqcIb5bslHpP8lX1jc.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Елена-Кристина Лебедь показала своего фотографа и морских русалок (фото) | Аферисты в сетях</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index, follow, max-image-preview:large">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" />
<meta name="twitter:title" content="Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь" />
<meta name="twitter:description" content="Ведущая проекта «Аферисты в сетях» (Новый канал) вновь не оставила своих поклонников без..." />
<meta name="twitter:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Ведущая проекта Аферисты в сетях рассекретила своего фотографа и показала снимок с отдыха. Смотреть фото Елены-Кристины Лебедь." />
<meta name="keywords" content="аферисты в сетях новости,новости" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aferistyvsetyah.novy.tv/ru/#organization","url":"https://aferistyvsetyah.novy.tv/ru/","name":"Аферисты в сетях","sameAs":[]},{"@type":"WebSite","@id":"https://aferistyvsetyah.novy.tv/ru/#website","url":"https://aferistyvsetyah.novy.tv/ru/","name":"Аферисты в сетях","publisher":{"@id":"https://aferistyvsetyah.novy.tv/ru/#organization"}},{"@type":"WebPage","@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#webpage","url":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/","inLanguage":"ru-RU","name":"Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь","isPartOf":{"@id":"https://aferistyvsetyah.novy.tv/ru/#website"},"breadcrumb":{"@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#breadcrumblist"},"description":"Ведущая проекта Аферисты в сетях рассекретила своего фотографа и показала снимок с отдыха. Смотреть фото Елены-Кристины Лебедь.","image":{"@type":"ImageObject","@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#primaryimage","url":"https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg","width":630,"height":472},"primaryImageOfPage":{"@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#primaryimage"},"datePublished":"2021-08-11T12:23:57+03:00","dateModified":"2021-08-11T12:20:46+03:00"},{"@type":"Article","@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#article","isPartOf":{"@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#webpage"},"author":{"@id":"https://aferistyvsetyah.novy.tv/ru/author/shmarovao/#author"},"headline":"Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь","datePublished":"2021-08-11T12:23:57+03:00","dateModified":"2021-08-11T12:20:46+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#webpage"},"publisher":{"@id":"https://aferistyvsetyah.novy.tv/ru/#organization"},"articleSection":"Uncategorized, аферисты в сетях новости, новости","image":["https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/photo5806449859392285795.jpg","https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg"]},{"@type":"Person","@id":"https://aferistyvsetyah.novy.tv/ru/author/shmarovao/#author","name":"shmarovao","sameAs":[],"image":{"@type":"ImageObject","@id":"https://aferistyvsetyah.novy.tv/ru/#personlogo","url":"https://secure.gravatar.com/avatar/2e4a25058e591983d7a529b77002a892?s=96&d=mm&r=g","width":96,"height":96,"caption":"shmarovao"}},{"@type":"BreadcrumbList","@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://aferistyvsetyah.novy.tv/ru/","url":"https://aferistyvsetyah.novy.tv/ru/","name":"Аферисти в сєтях 2016 - дивитись онлайн всі випуски на Новому каналі"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/","url":"https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/","name":"Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь"}}]}]}</script>
<link rel="canonical" href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Елена-Кристина Лебедь показала своего фотографа и морских русалок (фото) | Аферисты в сетях" />
<meta property="og:description" content="Ведущая проекта Аферисты в сетях рассекретила своего фотографа и показала снимок с отдыха. Смотреть фото Елены-Кристины Лебедь." />
<meta property="og:url" content="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" />
<meta property="og:site_name" content="Аферисти в сєтях" />
<meta property="og:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg" />
<meta property="article:published_time" content="2021-08-11T09:23:57Z" />
<meta property="article:modified_time" content="2021-08-11T09:20:46Z" />
<meta property="og:image:secure_url" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Елена-Кристина Лебедь показала своего фотографа и морских русалок (фото) | Аферисты в сетях" />
<meta name="twitter:description" content="Ведущая проекта Аферисты в сетях рассекретила своего фотографа и показала снимок с отдыха. Смотреть фото Елены-Кристины Лебедь." />
<meta name="twitter:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg" />

<link rel="amphtml" href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/amp/" /><meta name="generator" content="AMP for WP 1.0.76.9" /><link rel='dns-prefetch' href='//aferistyvsetyah.novy.tv' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Аферисты в сетях &raquo; Лента" href="https://aferistyvsetyah.novy.tv/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Аферисты в сетях &raquo; Лента комментариев" href="https://aferistyvsetyah.novy.tv/ru/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aferistyvsetyah.novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='con-frontend-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/main-style.css?ver=2.12.7' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/style2018.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/adaptive.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/flexslider.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='ConNovy_episodesX_load_more-js-extra'>
/* <![CDATA[ */
var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?ver=1.0.1' id='ConNovy_episodesX_load_more-js'></script>
<script type='text/javascript' id='append_link-js-extra'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u0410\u0444\u0435\u0440\u0438\u0441\u0442\u044b \u0432 \u0441\u0435\u0442\u044f\u0445","site_url":"https:\/\/aferistyvsetyah.novy.tv\/ru","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?ver=5.7' id='append_link-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?ver=1.2.0' id='VandT-vantd-fr-js-circle-progress-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?ver=1.2.0' id='VandT-vantd-fr-js-ripples-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?ver=1.2.0' id='VandT-vantd-fr-js-material-js'></script>
<script type='text/javascript' id='VandT-vantd-fr-js-main-js-extra'>
/* <![CDATA[ */
var vandt = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.js?ver=1.2.0' id='VandT-vantd-fr-js-main-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?ver=5.7' id='bxslider-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/cookieAgree.js?ver=1.0.1' id='cookieAgree-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?ver=5.7' id='fancybox-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?ver=5.7' id='adriver-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?ver=5.7' id='fullscreen_logic_js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?ver=1.0.0' id='form_builder_js_shortcode-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?ver=5.7' id='jquery.cookie.js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?ver=5.7' id='jquery-script-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?ver=5.7' id='jquery-time-picker-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/loadmore.js?ver=5.7' id='true_loadmore-js'></script>
<script type='text/javascript' id='ConNovy_defaultX_load_more-js-extra'>
/* <![CDATA[ */
var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?ver=1.0.1' id='ConNovy_defaultX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_mediumX_load_more-js-extra'>
/* <![CDATA[ */
var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?ver=1.0.0' id='ConNovy_mediumX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_starsX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?ver=1.0.1' id='ConNovy_starsX_load_more-js'></script>
<script type='text/javascript' id='ConNovy_stars_votingX_load_more-js-extra'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?ver=1.0.1' id='ConNovy_stars_votingX_load_more-js'></script>
<script type='text/javascript' id='ConNovyTimelineX_load_more-js-extra'>
/* <![CDATA[ */
var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?ver=5.7' id='ConNovyTimelineX_load_more-js'></script>
<link rel="https://api.w.org/" href="https://aferistyvsetyah.novy.tv/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://aferistyvsetyah.novy.tv/ru/wp-json/wp/v2/posts/9550" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aferistyvsetyah.novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aferistyvsetyah.novy.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://aferistyvsetyah.novy.tv/ru/?p=9550' />
<link rel="alternate" type="application/json+oembed" href="https://aferistyvsetyah.novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faferistyvsetyah.novy.tv%2Fru%2Fnews%2F2021%2F08%2F11%2Folena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aferistyvsetyah.novy.tv/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faferistyvsetyah.novy.tv%2Fru%2Fnews%2F2021%2F08%2F11%2Folena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes%2F&#038;format=xml" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://aferistyvsetyah.novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://aferistyvsetyah.novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" rel="alternate" />
<link hreflang="ru" href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" rel="alternate" />
<link hreflang="x-default" href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.9.3" />
<link rel="manifest" href="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"ru","page_type":"article","article_categories":["aferistyvsetyah"],"page_url_canonical":"https:\/\/aferistyvsetyah.novy.tv\/ua\/news\/2021\/08\/11\/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes\/","page_title":"\u0415\u043b\u0435\u043d\u0430-\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041b\u0435\u0431\u0435\u0434\u044c \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0441\u0432\u043e\u0435\u0433\u043e \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0430 \u0438 \u00ab\u043c\u043e\u0440\u0441\u043a\u0438\u0445 \u0440\u0443\u0441\u0430\u043b\u043e\u043a\u00bb: \u0432\u044b \u0442\u043e\u0447\u043d\u043e \u0443\u0434\u0438\u0432\u0438\u0442\u0435\u0441\u044c","article_authors":["shmarovao"],"page_url":"https:\/\/aferistyvsetyah.novy.tv\/ru\/news\/2021\/08\/11\/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes\/","article_publication_date":"Wed, 11 Aug 2021 09:23:57 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Аферисты в сетях",
        "url": "https://aferistyvsetyah.novy.tv/ru/",
        "sameAs": [
            "https://www.youtube.com/user/novychannel",
            "https://www.instagram.com/novy_channel/",
            "https://www.facebook.com/NovyChannel/",
            "https://plus.google.com/u/0/+novychannel"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://aferistyvsetyah.novy.tv/ru/",
        "logo": "https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
    }
</script>

<script async defer>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</script>
</head>
<body class="post-template-default single single-post postid-9550 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                    #catfish-wrapper2, #catfish-wrapper {
                        display: none
                    }
                </style>

<script type="text/javascript">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) {
                        window[i] = window[i] || function () {
                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                x[x.length] = arguments;
                            };
                    }
                    ;
                    gemius_pending('gemius_hit');
                    gemius_pending('gemius_event');
                    gemius_pending('pp_gemius_hit');
                    gemius_pending('pp_gemius_event');
                    (function (d, t) {
                        try {
                            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                            gt.setAttribute('async', 'async');
                            gt.setAttribute('defer', 'defer');
                            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                            s.parentNode.insertBefore(gt, s);
                        } catch (e) {
                        }
                    })(document, 'script');
                    //--><!]]>
                </script>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
                    </script>
</div>
<div class="ads-catfish-container">
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-catfish__close-btn"></div></div>
</div>

<div class="center jsImportantTop">
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1472564935222-3');
                                slot_top.setCollapseEmptyDiv(true, true);
                            });
                        </script>
</div>
</div>


<style>
					#popup-wrapper {
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
                        overflow: hidden;
					}
					#popup-wrapper iframe{
                        display: block;
					}
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div class="sticky_box_from_backend"><div id="sticky-ads" style="display:none">

<style>
                    .example_responsive_5 {  position:absolute; left:0; top: 0; }
                    @media(min-width: 1340px) { .example_responsive_5 { width: 160px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1500px) { .example_responsive_5 { width: 240px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1620px) { .example_responsive_5 { width: 300px; height: 600px;  position:absolute; left:0;}}
                </style>
<div id='div-gpt-ad-1540476860805-0' class="example_responsive_5">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476860805-0'); });
                    </script>
</div>

<style>
                    .example_responsive_1 {  position:absolute; right:0; }
                    @media(min-width: 1340px) { .example_responsive_1 { width: 160px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1500px) { .example_responsive_1 { width: 240px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1620px) { .example_responsive_1 { width: 300px; height: 600px;  position:absolute; right:0;}}
                </style>
<div id='div-gpt-ad-1540476792969-0' class="example_responsive_1">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476792969-0'); });
                    </script>
</div>
</div></div>
<div id="page-wrap">
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ru/">
<img src="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Аферисты в сетях">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects/">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/pekelna-kuhnya/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/06/300x250_hk_2.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Адская кухня </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/07/2021-07-15-18.47.59.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Эксы </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>

<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">Где логика?</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 лет</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Первые ласточки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-украински</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого больше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперИнтуиция</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Кто против блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/ru/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zoryani-viyni-ostanni-dzhedayi-2/"><div class="program-schedule-list-item-link__time">10:50</div><div class="program-schedule-list-item-link__name">Звездные войны: Последние Джедаи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zoryani-vijni-skajuoker-shodzhennya/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Звездные войны: Скайуокер. Восход</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:45</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parochka-kopiv/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Парочка копов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kianu/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Киану</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/han-solo/"><div class="program-schedule-list-item-link__time">14:00</div><div class="program-schedule-list-item-link__name">Хан Соло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Неуязвимый</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Стекло</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:40</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">Неуязвимый</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:55</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gliboke-sinye-more/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Глубокое синее море</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zmiyi-na-bortu-litaka/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Змеи на борту самолета</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:15</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">10:15</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">12:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Стекло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaft/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Шафт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tsina-strahu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Цена страха</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Вар`яти. Лучшее</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:25</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/startrek-pomsta/"><div class="program-schedule-list-item-link__time">15:55</div><div class="program-schedule-list-item-link__name">Стартрек: Возмездие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/startrek-za-mezhami-vsesvitu/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Стартрек: За пределами Вселенной</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/protistoyannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Противостояние</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Убийцы на замену</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kianu/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Киану</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/diti-shpiguniv/"><div class="program-schedule-list-item-link__time">08:05</div><div class="program-schedule-list-item-link__name">Дети шпионов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/susidi-na-stromi/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Соседи на стреме</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pustun/"><div class="program-schedule-list-item-link__time">17:05</div><div class="program-schedule-list-item-link__name">Шалун</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kileri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Киллеры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Телохранитель киллера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/inshiy-svit-probudzhennya/"><div class="program-schedule-list-item-link__time">23:35</div><div class="program-schedule-list-item-link__name">Другой мир: Пробуждение</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzheri-istoriya-luskunchika/"><div class="program-schedule-list-item-link__time">06:40</div><div class="program-schedule-list-item-link__name">Том и Джерри. История Щелкунчика</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-zustrichayut-sherkola-holmsa/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Том и Джерри встречают Шеркола...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ralf-ruynivnik/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Ральф-разрушитель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ralf-ruynivnik-2/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Ральф-разрушитель 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zmiyi-na-bortu-litaka/"><div class="program-schedule-list-item-link__time">12:10</div><div class="program-schedule-list-item-link__name">Змеи на борту самолета</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gliboke-sinye-more/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Глубокое синее море</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tiloohoronecz-kilera/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Телохранитель киллера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaleniy-patrul/"><div class="program-schedule-list-item-link__time">18:55</div><div class="program-schedule-list-item-link__name">Безумный патруль</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaleniy-patrul-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Безумный патруль 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li id="menu-item-306575" class="menu-item-306575"><a href="https://novy.tv/videos/">Видео</a></li><li id="menu-item-1059722" class="menu-item-1059722"><a href="https://novy.tv/kasting/">Кастинги</a></li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>

<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://aferistyvsetyah.novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ru/">
<img src="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Аферисты в сетях">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ru/projects/">Проекты</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://novy.tv/pekelna-kuhnya/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/06/300x250_hk_2.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Адская кухня </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/07/2021-07-15-18.47.59.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Эксы </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
 <div class="dropdown_menu_slave_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">Аферисты в сетях</a>
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">Где логика?</a>
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 лет</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Первые ласточки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-украински</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Дети против звезд</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого больше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревизор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперИнтуиция</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Кто против блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Тайный агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Новая жизнь</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Киев днем и ночью</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Звезды под гипнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-украински</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ru/projects">
открыть на отдельной странице </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограмма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item " data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item program-popup-list-item_active" data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВС</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list " data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zoryani-viyni-ostanni-dzhedayi-2/"><div class="program-schedule-list-item-link__time">10:50</div><div class="program-schedule-list-item-link__name">Звездные войны: Последние Джедаи</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zoryani-vijni-skajuoker-shodzhennya/"><div class="program-schedule-list-item-link__time">13:50</div><div class="program-schedule-list-item-link__name">Звездные войны: Скайуокер. Восход</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:45</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/parochka-kopiv/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Парочка копов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kianu/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Киану</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:10</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:05</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">09:10</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/han-solo/"><div class="program-schedule-list-item-link__time">14:00</div><div class="program-schedule-list-item-link__name">Хан Соло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Неуязвимый</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Стекло</div></a></li></ul><ul class="program-schedule-list program-schedule-list_active" data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:50</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:40</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">12:40</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nevrazlivij/"><div class="program-schedule-list-item-link__time">14:40</div><div class="program-schedule-list-item-link__name">Неуязвимый</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:55</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gliboke-sinye-more/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Глубокое синее море</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zmiyi-na-bortu-litaka/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Змеи на борту самолета</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:15</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:50</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:50</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:20</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">10:15</div><div class="program-schedule-list-item-link__name">Сверхъестественное</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">12:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sklo/"><div class="program-schedule-list-item-link__time">14:10</div><div class="program-schedule-list-item-link__name">Стекло</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/budinochok-na-shhastya/"><div class="program-schedule-list-item-link__time">16:50</div><div class="program-schedule-list-item-link__name">Будиночок на щастя</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaft/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Шафт</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tsina-strahu/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Цена страха</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:40</div><div class="program-schedule-list-item-link__name">Вар`яти. Лучшее</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">04:55</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Том и Джерри шоу</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">07:25</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru"><div class="program-schedule-list-item-link__time">09:50</div><div class="program-schedule-list-item-link__name">Аферисты в сетях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/startrek-pomsta/"><div class="program-schedule-list-item-link__time">15:55</div><div class="program-schedule-list-item-link__name">Стартрек: Возмездие</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/startrek-za-mezhami-vsesvitu/"><div class="program-schedule-list-item-link__time">18:40</div><div class="program-schedule-list-item-link__name">Стартрек: За пределами Вселенной</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/protistoyannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Противостояние</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vbivtsi-na-zaminu/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Убийцы на замену</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kianu/"><div class="program-schedule-list-item-link__time">00:40</div><div class="program-schedule-list-item-link__name">Киану</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Служба розыска детей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:35</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">06:05</div><div class="program-schedule-list-item-link__name">Кто против блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/diti-shpiguniv/"><div class="program-schedule-list-item-link__time">08:05</div><div class="program-schedule-list-item-link__name">Дети шпионов</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел &#038; Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/susidi-na-stromi/"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Соседи на стреме</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pustun/"><div class="program-schedule-list-item-link__time">17:05</div><div class="program-schedule-list-item-link__name">Шалун</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kileri/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Киллеры</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Телохранитель киллера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/inshiy-svit-probudzhennya/"><div class="program-schedule-list-item-link__time">23:35</div><div class="program-schedule-list-item-link__name">Другой мир: Пробуждение</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:20</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:10</div><div class="program-schedule-list-item-link__name">Новый взгляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">05:20</div><div class="program-schedule-list-item-link__name">Тайный агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzheri-istoriya-luskunchika/"><div class="program-schedule-list-item-link__time">06:40</div><div class="program-schedule-list-item-link__name">Том и Джерри. История Щелкунчика</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-zustrichayut-sherkola-holmsa/"><div class="program-schedule-list-item-link__time">07:00</div><div class="program-schedule-list-item-link__name">Том и Джерри встречают Шеркола...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ralf-ruynivnik/"><div class="program-schedule-list-item-link__time">08:00</div><div class="program-schedule-list-item-link__name">Ральф-разрушитель</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ralf-ruynivnik-2/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Ральф-разрушитель 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/zmiyi-na-bortu-litaka/"><div class="program-schedule-list-item-link__time">12:10</div><div class="program-schedule-list-item-link__name">Змеи на борту самолета</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/gliboke-sinye-more/"><div class="program-schedule-list-item-link__time">14:20</div><div class="program-schedule-list-item-link__name">Глубокое синее море</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tiloohoronecz-kilera/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Телохранитель киллера</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaleniy-patrul/"><div class="program-schedule-list-item-link__time">18:55</div><div class="program-schedule-list-item-link__name">Безумный патруль</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shaleniy-patrul-2/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Безумный патруль 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Improv Live Show</div></a></li></ul>  <a href="https://novy.tv/tv/" class="program-schedule__all">СМОТРЕТЬ ВСЮ ТЕЛЕПРОГРАММУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/videos/">Видео</a>
</li> <li><a href="https://novy.tv/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://aferistyvsetyah.novy.tv/ru/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Поиск" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru active"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
</header>
<div class="hide_desktop"><nav style="background: #50b946;" id="sub-nav" class="menu-projects project-top-menu"><ul id="menu-aferistyvsetyah" class="menu"><li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2327"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/">Аферисты в сетях</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/pro-proekt/">О проекте</a></li>
<li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/episodes/">Видео</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/news/">Новости</a></li>
</ul></nav></div><div class="hide_mobile"><nav style="background: #50b946;" id="sub-nav" class="menu-projects project-top-menu"><ul id="menu-aferistyvsetyah-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2327"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/">Аферисты в сетях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/pro-proekt/">О проекте</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/episodes/">Видео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ru/news/">Новости</a></li>
</ul></nav></div> <style>
        @media screen and (max-width: 768px) {
            #sub-nav.project-top-menu,
            #sub-nav.cat-top-menu {
                position: fixed;
                top: 7px;
                left: 14px;
                right: 0;
                margin: 0 auto!important;
                z-index: 3000!important;
            }
        }
    </style>
<div id="container">
<div class="content-wrapper">
<div id="content" class="full-content">
<div class="page-wrapper">
<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin: 0 auto;">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0'); });
                    </script>
</div>
<div class="breadcrumbs"><span><span><a href="https://novy.tv/ru/" title="Новый канал"><span>Новый канал</span></a></span> › <span><a href="https://aferistyvsetyah.novy.tv/ru/" title="Аферисты в сетях"><span>Аферисты в сетях</span></a></span> › <span><a href="https://aferistyvsetyah.novy.tv/ru/news/" title="Новости"><span>Новости</span></a></span></span></div><script type="application/ld+json">{"@context": "https://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"name": "Новый канал","item": "https://novy.tv/ru/"},{"@type": "ListItem","position": 2,"name": "Аферисты в сетях","item": "https://aferistyvsetyah.novy.tv/ru/"},{"@type": "ListItem","position": 3,"name": "Новости","item": "https://aferistyvsetyah.novy.tv/ru/news/"}]}</script> <time class="post-time" datetime="11.08.2021">11 августа</time>
<h1 class="page-title">Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь</h1>
<div class="kv-post-content-text">
<p><a href="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg"><img title="Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-9553 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQ3MnB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg" alt="Елена-Кристина Лебедь показала своего фотографа и морских русалок (фото)" width="630" height="472" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg 630w, https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831-300x225.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Ведущая проекта «Аферисты в сетях» (Новый канал) вновь не оставила своих поклонников без положительного контента</strong></p>
<p>Елена-Кристина выложила очень милые фото с любимым из своего отпуска. Закат, крепость, природа и сплошная романтика. Кто же фотографировал пару, если они отдыхают только вдвоем? Ведущая решила раскрыть тайну.</p>
<p><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/07/20/yak-vyznachyty-shho-vam-napysav-mudak-lajfhak-vid-oleny-kristiny-lebid/">Как определить, что вам написал «мудак»: лайфхак от Елены-Кристины Лебедь</a></p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/CSZw3rUjnGR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Посмотреть эту публикацию в Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CSZw3rUjnGR/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Публикация от Елена-Кристина Лебедь (@elena_kristina_lebed)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>На самом деле фотографом влюбленных является кроссовок Павла Розенко (любимого Елены-Кристины). На фото видно, как кроссовок стоит на перилах, а в него вложен телефон. Вот и весь секрет снимка! Самое смешное, если присмотреться к первому фото, то уже можно увидеть спойлер &#8212; Павел Розенко без одного кроссовка с голой ногой.</p>
<p>Кроме этого, ведущая Нового канала выложила фото русалок из своего отпуска. Ими оказались сама Елена-Кристина и ее любимая собака Сара. Ну разве не красавицы?</p>
<p><a href="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/photo5806449859392285795.jpg"><img title="Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь" loading="lazy" loading="lazy" class="lazyload aligncenter wp-image-9552 size-full" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQ4NHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/photo5806449859392285795.jpg" alt="Елена-Кристина Лебедь показала своего фотографа и морских русалок (фото)" width="630" height="484" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/photo5806449859392285795.jpg 630w, https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/photo5806449859392285795-300x230.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Читай также:</strong></p>
<p><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/07/28/zaproshennya-v-teatr-olena-kristina-lebid-pro-te-yak-ne-staty-zhertvoyu-populyarnoyi-afery-v-soczmerezhi/">Приглашение в театр, как приманка: Елена-Кристина Лебедь про то, как не стать жертвой популярной аферы в соцсети</a></p>
<p><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/07/27/yak-klasno-sfotkatys-pari-majster-klas-vid-oleny-kristiny-lebid/">Как классно сфотографироваться паре: мастер-класс от Елены-Кристины Лебедь</a></p>
<script async src="//www.instagram.com/embed.js"></script> </div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://aferistyvsetyah.novy.tv/ru/tag/aferistyi-v-setyah-novosti/">аферисты в сетях новости</a> <a class="post_content_tag_link" href="https://aferistyvsetyah.novy.tv/ru/tag/novosti/">новости</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поделиться в INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="аферисты в сетях новости, новости, " />
</div>

<div class="sidebar-post">
<div id="sidebar">
<div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                    </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новости </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь</span>
</aside>
<time datetime="11.08.2021">11 августа</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ru/news/2021/08/03/olena-kristina-lebid-pokazala-yak-provodyt-svoyu-vidpustku-foto/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_1805_1-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_1805_1-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Елена-Кристина Лебедь показала, как проводит свой отпуск (фото)</span>
</aside>
<time datetime="03.08.2021">03 августа</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ru/news/2021/07/28/zaproshennya-v-teatr-olena-kristina-lebid-pro-te-yak-ne-staty-zhertvoyu-populyarnoyi-afery-v-soczmerezhi/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/07/29_07_aferystы_v_setyah_elena_krystyna_lebed-300x250.jpeg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/07/29_07_aferystы_v_setyah_elena_krystyna_lebed-300x250.jpeg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Приглашение в театр, как приманка: Елена-Кристина Лебедь про то, как не стать жертвой популярной аферы в соцсети</span>
</aside>
<time datetime="28.07.2021">28 июля</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Видео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ru/videos/episode/bez-pravyl-anons-6-sezonu-aferysty-v-sityah-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/07/af--300x250.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/07/af--300x250.png" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Без правил! Анонс 6 сезона «Аферисты в сетях» на Новом канале</span>
</aside>
<time datetime="06.07.2021">06 июля</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ru/videos/episode/perevirka-na-virnist-anons-6-sezonu-aferysty-v-sityah-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/06/afer-e1623331036599-300x250.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/06/afer-e1623331036599-300x250.png" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Проверка на верность! Анонс 6 сезона «Аферисты в сетях» на Новом канале</span>
</aside>
<time datetime="24.06.2021">24 июня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ru/videos/episode/1-chast-aferisty-v-setyah-2021-smotret-onlayn-vypusk-13/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/06/aferisty_s06e13_p01_nk_s-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/06/aferisty_s06e13_p01_nk_s-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" loading="lazy" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Обладатель женских сердец и вареников с зажаркой. Аферисты в сетях. Сезон 6. Выпуск 13. Часть 1</span>
</aside>
<time datetime="23.06.2021">23 июня</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                    </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
    {
       "@context": "http://schema.org",
       "@type": "NewsArticle",
       "url": "https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/",
       "publisher": {
        "@type": "Organization",
        "name": "Novy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
        }
      },
       "headline": "Елена-Кристина Лебедь показала своего фотографа и «морских русалок»: вы точно удивитесь",
       "author": {
        "@type": "Person",
        "name": "Novy"
      },
       "datePublished":"2021-08-11T12:23:57+03:00",
       "dateModified": "2021-08-11T12:20:46+03:00",
       "mainEntityOfPage": "https://aferistyvsetyah.novy.tv/ru/news/2021/08/11/olena-kristina-lebid-pokazala-svogo-fotografa-ta-morskyh-rusalok-vy-tochno-zdyvuyetes/",
       "image":[
          "https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/08/img_50831.jpg"
       ]
    }
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none; margin-bottom: 0px">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                    </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; ">
 <script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
                  </script>
</div>
</div>
</div></div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/o-kanale/">О канале</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/priem-signala/">Прием сигнала</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/biznes/">Вакансии</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/pravila-sajta/">Правила сайта</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/oblichchya-kanalu/">Руководство канала</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/redaktsijni-printsipi/">Редакционные принципы</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/struktura-vlasnosti/">Структура собственности</a></li>
<li id="menu-item-1058492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058492"><a href="https://novy.tv/finansova-zvitnist/">Финансовая отчетность</a></li>
<li id="menu-item-1071213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1071213"><a href="https://novy.tv/news/2021/03/25/stan-spivprodyuserom-novogo-vislovi-svoyu-dumku-v-onlayn-opituvanni/">Меняй Новый канал</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/privacy_policy/">Политика конфиденциальности</a></li>
<li id="menu-item-1054525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1054525"><a href="https://novy.tv/ru/problemi-z-priyomom-signalu-kanaliv-grupi-starlightmedia/">Проблемы с приемом сигнала каналов группы StarLightMedia</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/kontakti/">Контакты</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/reklama/">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal">Новый канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal">Новый канал сериалы</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жить вместе</div>
<nav id="footer-socials">
<noindex>
<ul class="social_links">
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-tiktok" href="https://vm.tiktok.com/ZSqgAksr/"></a></li>
<li><a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a></li>
</ul>
</noindex>
</nav>
<p>
«Новый канал» входит в группу <a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>, которая объединяет 15 компаний </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2021</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕПЕЧАТКЕ МАТЕРИАЛОВ НОВОГО КАНАЛА ГИПЕРССЫЛКА НА ПЕРВОИСТОЧНИК ОБЯЗАТЕЛЬНА</p></p> <a href="https://ictv.ua/ru/" class="channel_logo ictv_logo" target="_blank" rel="noopener" title="ICTV Онлайн">
<svg width="64" height="24" viewBox="0 0 888 353" fill="#f04f23" xmlns="http://www.w3.org/2000/svg"><path d="M 196,0 L 142.181,118 H 0 L 104.2,201.276 L 35,353 L 165.605,250.351 L 249,317 L 229.465,200.159 L 334,118 H 215.729 L 196,0 z" /><rect x="369" y="135" width="44" height="112" /><path d="m 582,175 c 0,-27 -23.5,-44 -69,-44 c -49,0 -69,20 -69,60 c 0,40 20,60 69,60 c 45.5,0 69,-17 69,-44 h -41 c -6,23 -56,28 -56,-16 c 0,-44 50,-39 56,-16 h 41 z" /><path d="m 606,135 v 27 h 32 a 6,6,0,0,1,6,6 v 79 h 44 v -79 a 6,6,0,0,1,6,-6 h 32 v -27 h -120 z" /><path d="m 748,135 l 36,112 h 68 l 36,-112 h -44 l -21,74 c -2.1,7.4 -7.9,7.4 -10,0 l -21,-74 h -68 z" /></svg>
</a>
<a href="https://www.stb.ua/ru/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://fakty.com.ua/ru/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факты">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новый канал» является участником инициативы «Чистое небо» по защите прав интеллектуальной собственности в сети Интернет. Подробную информацию и контакты для переговоров по получению прав на размещение видео можно найти на сайте инициативы <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div><script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/async-ads.js?ver=1.0.0' id='async-ads-js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/lazyload.js?ver=1.0.1' id='lazyload-js'></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var mainjs = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/main.js?ver=1.0.7' id='main-js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?ver=5.7' id='flexslider-js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?ver=5.7' id='jquery-selectric-js'></script>
<script type='text/javascript' id='kd_load_more_js-js-extra'>
/* <![CDATA[ */
var kd_load_more_js_object = {"ajax_url":"https:\/\/aferistyvsetyah.novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/load_more.js?ver=1.0' id='kd_load_more_js-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?ver=1628087047' id='supermodel_phone-js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через социальные сети");
    });
</script>
<div class="cookie-pop">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
</body>
</html>
