<!DOCTYPE html>
<html class="no-js" lang="ua-UK">
<head>
<meta name="version" content="3">
<script src="/cdn-cgi/apps/head/azx4VPqZwhqcIb5bslHpP8lX1jc.js"></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#7cc63b">
<meta name="msapplication-TileColor" content="#7cc63b">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel='shortlink' href='https://novy.tv/' />
<title>Олена-Крістіна Лебідь – про весілля: це має бути спонтанно | Аферисти в сітях</title>
<meta name="version" content="1" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="google-site-verification" content="mDIjHJQ8Esm5q0ISf-8FnQl4Ya-IyHrSuKhVOqRRPcc" />
<meta name="robots" content="index, follow, max-image-preview:large">
<meta http-equiv="Content-Language" content="ua-UK" />

<meta property="fb:admins" content="10154708190218943" />
<meta property="fb:app_id" content="187704064994088" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@NovyChannel" />
<meta name="twitter:url" content="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" />
<meta name="twitter:title" content="Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля" />
<meta name="twitter:description" content="Ведуча Нового каналу поділилася своїми враженнями від примірки весільної сукніЩоб бути..." />
<meta name="twitter:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg" />
<style type="text/css">
    img.wp-smiley,
    img.emoji {
        display: inline !important;
        border: none !important;
        box-shadow: none !important;
        height: 1em !important;
        width: 1em !important;
        margin: 0 .07em !important;
        vertical-align: -0.1em !important;
        background: none !important;
        padding: 0 !important;
    }
</style>
<meta name="msvalidate.01" content="4A493EF6BC04C87372E1445DF2F7427D" />
<style></style>

<meta name="description" content="Ведуча Нового каналу поділилася своїми враженнями від примірки весільної сукні" />
<meta name="keywords" content="Олена-Крістіна Лебідь,Аферисти в сітях,аферисты в сетях новости,новости" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://aferistyvsetyah.novy.tv/ua/#organization","url":"https://aferistyvsetyah.novy.tv/ua/","name":"\u0410\u0444\u0435\u0440\u0438\u0441\u0442\u0438 \u0432 \u0441\u0456\u0442\u044f\u0445","sameAs":[]},{"@type":"WebSite","@id":"https://aferistyvsetyah.novy.tv/ua/#website","url":"https://aferistyvsetyah.novy.tv/ua/","name":"\u0410\u0444\u0435\u0440\u0438\u0441\u0442\u0438 \u0432 \u0441\u0456\u0442\u044f\u0445","publisher":{"@id":"https://aferistyvsetyah.novy.tv/ua/#organization"}},{"@type":"WebPage","@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#webpage","url":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/","inLanguage":"uk","name":"\u0426\u0435 \u043c\u0430\u0454 \u0431\u0443\u0442\u0438 \u0441\u043f\u043e\u043d\u0442\u0430\u043d\u043d\u043e: \u041e\u043b\u0435\u043d\u0430-\u041a\u0440\u0456\u0441\u0442\u0456\u043d\u0430 \u041b\u0435\u0431\u0456\u0434\u044c \u2013 \u043f\u0440\u043e \u0432\u0435\u0441\u0456\u043b\u043b\u044f","isPartOf":{"@id":"https://aferistyvsetyah.novy.tv/ua/#website"},"image":{"@type":"ImageObject","@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#primaryimage","url":"https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg","width":630,"height":419},"primaryImageOfPage":{"@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#primaryimage"},"datePublished":"2021-05-24T05:00:59+00:00","dateModified":"2021-05-21T13:44:02+00:00","description":"\u0412\u0435\u0434\u0443\u0447\u0430 \u041d\u043e\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0443 \u043f\u043e\u0434\u0456\u043b\u0438\u043b\u0430\u0441\u044f \u0441\u0432\u043e\u0457\u043c\u0438 \u0432\u0440\u0430\u0436\u0435\u043d\u043d\u044f\u043c\u0438 \u0432\u0456\u0434 \u043f\u0440\u0438\u043c\u0456\u0440\u043a\u0438 \u0432\u0435\u0441\u0456\u043b\u044c\u043d\u043e\u0457 \u0441\u0443\u043a\u043d\u0456"},{"@type":"Article","@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#article","isPartOf":{"@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#webpage"},"author":{"@id":"https://aferistyvsetyah.novy.tv/ua/author/slihogray/#author"},"headline":"\u0426\u0435 \u043c\u0430\u0454 \u0431\u0443\u0442\u0438 \u0441\u043f\u043e\u043d\u0442\u0430\u043d\u043d\u043e: \u041e\u043b\u0435\u043d\u0430-\u041a\u0440\u0456\u0441\u0442\u0456\u043d\u0430 \u041b\u0435\u0431\u0456\u0434\u044c \u2013 \u043f\u0440\u043e \u0432\u0435\u0441\u0456\u043b\u043b\u044f","datePublished":"2021-05-24T05:00:59+00:00","dateModified":"2021-05-21T13:44:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/#webpage"},"publisher":{"@id":"https://aferistyvsetyah.novy.tv/ua/#organization"},"articleSection":"Uncategorized, \u0430\u0444\u0435\u0440\u0438\u0441\u0442\u044b \u0432 \u0441\u0435\u0442\u044f\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u043d\u043e\u0432\u043e\u0441\u0442\u0438","image":["https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg"]},{"@type":"Person","@id":"https://aferistyvsetyah.novy.tv/ua/author/slihogray/#author","name":"slihogray","sameAs":[],"image":{"@type":"ImageObject","@id":"https://aferistyvsetyah.novy.tv/ua/#personlogo","url":"https://secure.gravatar.com/avatar/4dd41d61693944d3b9e4266b8cdc7bc9?s=96&d=mm&r=g","width":96,"height":96,"caption":"slihogray"}}]}</script>
<link rel="canonical" href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Олена-Крістіна Лебідь – про весілля: це має бути спонтанно | Аферисти в сітях" />
<meta property="og:description" content="Ведуча Нового каналу поділилася своїми враженнями від примірки весільної сукні" />
<meta property="og:url" content="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" />
<meta property="og:site_name" content="Аферисти в сєтях" />
<meta property="og:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg" />
<meta property="article:published_time" content="2021-05-24T05:00:59Z" />
<meta property="article:modified_time" content="2021-05-21T13:44:02Z" />
<meta property="og:image:secure_url" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Олена-Крістіна Лебідь – про весілля: це має бути спонтанно | Аферисти в сітях" />
<meta name="twitter:description" content="Ведуча Нового каналу поділилася своїми враженнями від примірки весільної сукні" />
<meta name="twitter:image" content="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg" />

<link rel='dns-prefetch' href='//aferistyvsetyah.novy.tv' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Аферисти в сітях &raquo; стрічка" href="https://aferistyvsetyah.novy.tv/ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Аферисти в сітях &raquo; Канал коментарів" href="https://aferistyvsetyah.novy.tv/ua/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/aferistyvsetyah.novy.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='con-frontend-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-constructor-x/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-bootstrap-material-design-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/bootstrap-material-design.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-ripples-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/ripples.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-fonts-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/material-icons.min.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='VandT-vantd-fr-css-main-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/css/frontend/main.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css' href='https://aferistyvsetyah.novy.tv/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='kv_js_time_style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/jquery-ui-timepicker-addon.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/main-style.css?ver=2.12.3' type='text/css' media='all' />
<link rel='stylesheet' id='style2018-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/style2018.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='adaptive-style-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/adaptive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/css/flexslider.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css' href='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var episodes_data_object = {"function_name":"ConNovy_episodesX_load_more","class_name":"ConNovy_episodesX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-episodes/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php","redirecturl":"\/ua\/news\/2021\/05\/24\/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya\/","loadingmessage":"\u041f\u0440\u043e\u0432\u0435\u0440\u044f\u044e\u0442\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u0435, \u0441\u0435\u043a\u0443\u043d\u0434\u043e\u0447\u043a\u0443..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld_user_/modal.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var append_link = {"read_more":"\u041f\u043e\u0434\u0440\u043e\u0431\u043d\u0435\u0435: %link%","prepend_break":"2","use_title":"false","add_site_name":"true","site_name":"\u0410\u0444\u0435\u0440\u0438\u0441\u0442\u0438 \u0432 \u0441\u0456\u0442\u044f\u0445","site_url":"https:\/\/aferistyvsetyah.novy.tv\/ua","always_link_site":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/link-on-copy/js/append_link.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/circle-progress.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/ripples.min.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/material.min.js?ver=1.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vandt = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/vandt/assets/js/frontend/main.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.bxslider-rahisified.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fancybox/jquery.fancybox.pack.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/adriver.core.2.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/fullscreen-logic.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/new/deco/js/form-builder-shortcode.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery-ui.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery-ui-timepicker-addon.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/loadmore.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var defaultx_data_object = {"function_name":"ConNovy_defaultX_load_more","class_name":"ConNovy_defaultX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-default/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var medium_data_object = {"function_name":"ConNovy_mediumX_load_more","class_name":"ConNovy_mediumX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-medium/load_more.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_starsX_load_more","class_name":"ConNovy_starsX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-stars_hosts/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var stars2_data_object = {"function_name":"ConNovy_stars_votingX_load_more","class_name":"ConNovy_stars_votingX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-stars_voting/load_more.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var timeline_data_object = {"function_name":"ConNovyTimelineX_load_more","class_name":"ConNovyTimelineX","ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld-con-novy-timeline/load_more.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vb_reg_vars = {"vb_ajax_url":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld_user_/reg.js'></script>
<link rel='https://api.w.org/' href='https://aferistyvsetyah.novy.tv/ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://aferistyvsetyah.novy.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://aferistyvsetyah.novy.tv/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Залишили без квартири і 10 тисяч гривень: Олена-Крістіна Лебідь викрила квартирних аферистів' href='https://aferistyvsetyah.novy.tv/ua/news/2021/05/18/zalishili-bez-kvartiri-i-10-tisyach-griven-olena-kristina-lebid-vikrila-kvartirnih-aferistiv/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://aferistyvsetyah.novy.tv/ua/?p=9274' />
<link rel="alternate" type="application/json+oembed" href="https://aferistyvsetyah.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faferistyvsetyah.novy.tv%2Fua%2Fnews%2F2021%2F05%2F24%2Ftse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://aferistyvsetyah.novy.tv/ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Faferistyvsetyah.novy.tv%2Fua%2Fnews%2F2021%2F05%2F24%2Ftse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya%2F&#038;format=xml" />
<meta property="ia:markup_url" content="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/?ia_markup=1" />
<style type="text/css">
.qtranxs_flag_ua {background-image: url(https://aferistyvsetyah.novy.tv/wp-content/plugins/qtranslate-x/flags/ua.png); background-repeat: no-repeat;}
.qtranxs_flag_ru {background-image: url(https://aferistyvsetyah.novy.tv/wp-content/plugins/qtranslate-x/flags/ru.png); background-repeat: no-repeat;}
</style>
<link hreflang="uk" href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" rel="alternate" />
<link hreflang="ru" href="https://aferistyvsetyah.novy.tv/ru/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" rel="alternate" />
<link hreflang="x-default" href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" rel="alternate" />
<meta name="generator" content="qTranslate-XT 3.6.3" />
<link rel="amphtml" href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/amp/" />
<link rel="manifest" href="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/manifest.json">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="NovyTV">
<link rel="apple-touch-icon" href="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_152.png">
<meta name="msapplication-TileImage" content="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/pwa_images/novy_logo_144.png">
<meta name="msapplication-TileColor" content="#2F3BA2">

<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; cmds.forEach(cb=> { exec(cb); }); } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_266844_677.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = cb; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script>


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PCXV3M');</script>

<script>
            window._io_config = window._io_config || {};
            window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
            window._io_config['0.2.0'].push({"page_language":"uk","page_type":"article","article_categories":["aferistyvsetyah"],"page_url_canonical":"https:\/\/aferistyvsetyah.novy.tv\/ua\/news\/2021\/05\/24\/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya\/","page_title":"\u0426\u0435 \u043c\u0430\u0454 \u0431\u0443\u0442\u0438 \u0441\u043f\u043e\u043d\u0442\u0430\u043d\u043d\u043e: \u041e\u043b\u0435\u043d\u0430-\u041a\u0440\u0456\u0441\u0442\u0456\u043d\u0430 \u041b\u0435\u0431\u0456\u0434\u044c \u2013 \u043f\u0440\u043e \u0432\u0435\u0441\u0456\u043b\u043b\u044f","article_authors":["slihogray"],"page_url":"https:\/\/aferistyvsetyah.novy.tv\/ua\/news\/2021\/05\/24\/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya\/","article_publication_date":"Mon, 24 May 2021 05:00:59 +0000"});

            (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id; js.async = true;
            js.src = 'https://cdn.onthe.io/io.js/cwELzv3aSV0X';
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'io-cdnjs'));
            </script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Аферисти в сітях",
        "url": "https://aferistyvsetyah.novy.tv/ua/",
        "sameAs": [
            "https://www.youtube.com/user/novychannel",
            "https://www.instagram.com/novy_channel/",
            "https://www.facebook.com/NovyChannel/",
            "https://plus.google.com/u/0/+novychannel"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "https://aferistyvsetyah.novy.tv/ua/",
        "logo": "https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg"
    }
</script>

<script>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</script>
</head>
<body class="post-template-default single single-post postid-9274 single-format-standard" data-lang="ua">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PCXV3M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<style>
                    #catfish-wrapper2, #catfish-wrapper {
                        display: none
                    }
                </style>

<script type="text/javascript">
                    <!--//--><![CDATA[//><!--
                    var pp_gemius_identifier = 'd1.rEoejCKpTUXcV_Qtrd2YkXfXZSUcASgjXuacs.iT.G7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) {
                        window[i] = window[i] || function () {
                                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                                x[x.length] = arguments;
                            };
                    }
                    ;
                    gemius_pending('gemius_hit');
                    gemius_pending('gemius_event');
                    gemius_pending('pp_gemius_hit');
                    gemius_pending('pp_gemius_event');
                    (function (d, t) {
                        try {
                            var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                            gt.setAttribute('async', 'async');
                            gt.setAttribute('defer', 'defer');
                            gt.src = l + '://gaua.hit.gemius.pl/xgemius.js';
                            s.parentNode.insertBefore(gt, s);
                        } catch (e) {
                        }
                    })(document, 'script');
                    //--><!]]>
                </script>

<div id='div-gpt-ad-1496150538111-2' style='height:1300px; width:2000px;position:fixed;left:50%;margin-left:-1000px;top:0;z-index:0;'>
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496150538111-2'); });
                    </script>
</div>
<div data-id="div-gpt-ad-1480931426542-3" class="ads-catfish"><div class="ads-catfish__close-btn"></div></div>
<div data-id="div-gpt-ad-1495450594122-0" class="ads-mobile-catfish"><div class="ads-mobile-catfish__close-btn"></div></div>

<div class="center jsImportantTop">
<div class="cookie-pop" style="display: none;">
<div class="cookie-wrap">
<div class="cookie-text">
<div class="cookie-text-inner">Ми використовуємо cookies, щоб проаналізувати та покращити роботу нашого сайту, персоналізувати рекламу.
</div>
<div class="cookie-text-inner cookie-text-inner_confid">
<div class="cookie-text-inner_wrap">
Продовжуючи відвідування сайту, ви надаєте згоду на використання cookies та погоджуєтесь з
<a href="https://novy.tv/ua/privacy_policy/" target="_blank" id="privacyPolicy" class="cookie__link">Політикою конфіденційності.</a>
</div>
</div>
</div>
<a href="#" class="cookie-agree">
<span class="cookie-agree__text">Погоджуюсь</span>
</a>
</div>
</div>
<div id="div-gpt-ad-1472564935222-3" style="display: none;">
<script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1472564935222-3');
                                slot_top.setCollapseEmptyDiv(true, true);
                            });
                        </script>
</div>
</div>


<style>
					#popup-wrapper {
						position:fixed;
						top:114px;
						bottom:auto;
						left: 50%;
                        transform: translateX(-50%);
						right:auto;
						z-index:100000;
						text-align:center;
                        overflow: hidden;
					}
					#popup-wrapper iframe{
                        display: block;
					}
					#popup-close-btn{
						margin:0;
                        display: block;
						position:absolute;
						width:28px;
						height: 28px;
						background-image:url(https://s0.2mdn.net/ads/richmedia/studio/21515482/23079102_1358876393903_closebutton.png);
						background-size:100%;
						right: 0;
						top: 0;
						z-index: 110000;
						cursor: pointer;
					}
				</style>
<div id='popup-wrapper'>
<div style='position:relative;'>
<div id='div-gpt-ad-1480929596159-3'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480929596159-3');});</script></div>
<span style="display: none;" id="popup-close-btn" onclick="document.getElementById('popup-wrapper').style.display='none';"></span>
</div>
</div>
<script>
                    setTimeout(function () {
                        document.getElementById('popup-close-btn').style.display='block';
                    }, 5000);
                </script>

<div class="sticky_box_from_backend"><div id="sticky-ads" style="display:none">

<style>
                    .example_responsive_5 {  position:absolute; left:0; top: 0; }
                    @media(min-width: 1340px) { .example_responsive_5 { width: 160px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1500px) { .example_responsive_5 { width: 240px; height: 600px;  position:absolute; left:0;}}
                    @media(min-width: 1620px) { .example_responsive_5 { width: 300px; height: 600px;  position:absolute; left:0;}}
                </style>
<div id='div-gpt-ad-1540476860805-0' class="example_responsive_5">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476860805-0'); });
                    </script>
</div>

<style>
                    .example_responsive_1 {  position:absolute; right:0; }
                    @media(min-width: 1340px) { .example_responsive_1 { width: 160px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1500px) { .example_responsive_1 { width: 240px; height: 600px;  position:absolute; right:0;}}
                    @media(min-width: 1620px) { .example_responsive_1 { width: 300px; height: 600px;  position:absolute; right:0;}}
                </style>
<div id='div-gpt-ad-1540476792969-0' class="example_responsive_1">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1540476792969-0'); });
                    </script>
</div>
</div></div>
<div id="page-wrap">
<nav id="header-socials-lateral">
<p class="context_as_social">ПРИЄДНУЙСЯ ДО НАС!</p>
<ul class="social_links">
<noindex>

<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-fb soc-link-fb-lateral" href="https://www.facebook.com/NovyChannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-gp soc-link-gp-lateral" href="https://plus.google.com/u/0/+novychannel/posts"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-ins soc-link-ins-lateral" href="https://instagram.com/novy_channel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link soc-link-you soc-link-you-lateral" href="https://www.youtube.com/user/novychannel"></a>
</li>
<li>
<a rel="nofollow" target="_blank" class="soc-link" href="https://t.me/novytv">
<img class="right-telegram-link" src="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/telegram-logo50x50.png">
</a>
</li>
</noindex>
</ul>
</nav>
<div class="wrapper">
<header id="header">
<div id="main-nav" class="alwaysSmallMenu" style="">
<div class="main-nav-top transitional-original">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ua/">
<img src="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Аферисти в сітях">
</div>
<div class="hide_desktop"><nav style="background: #50b946;" id="sub-nav" class="menu-projects"><ul id="menu-aferistyvsetyah" class="menu"><li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2327"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/" itemprop="url">Аферисти в сітях</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/pro-proekt/" itemprop="url">Про проект</a></li>
<li id="menu-item-1408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/episodes/" itemprop="url">Відео</a></li>
<li id="menu-item-1420" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/news/" itemprop="url">Новини</a></li>
</ul></nav></div> <div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
<span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/04/300x250_aferisti_v_sitiah-1.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Аферисти в сітях </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/300x250_delogika.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Де логіка? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/ua/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
<li class="program-popup-list-item program-popup-list-item_active" data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
 </li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list program-schedule-list_active" data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-ta-shamahanska-tsaritsya/"><div class="program-schedule-list-item-link__time">11:25</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі та Шамаханська...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі на далеких берегах</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha-ta-osa/"><div class="program-schedule-list-item-link__time">16:45</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха та Оса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ua"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-mushketeri/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три мушкетери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shkola-avalon/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Х/Ф Школа Авалон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/efekt-lazarya/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ефект Лазаря</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Як спіймати перо...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/interstellar/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">Х/Ф Інтерстеллар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Де логіка? Прем&#8217;єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Improv Live Show. Прем&#8217;єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ostanni-litsari/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Останні лицарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vidmi-z-sugarramurdi/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Відьми з Сугаррамурді</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">01:35</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shkola-avalon/"><div class="program-schedule-list-item-link__time">11:15</div><div class="program-schedule-list-item-link__name">Х/Ф Школа Авалон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:05</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">14:55</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/viyna-bogiv/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Війна Богів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/skautyi-protiv-zombi/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Скаути проти зомбі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/legenda-pro-shukacha/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Легенда про Шукача</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-mushketeri/"><div class="program-schedule-list-item-link__time">10:55</div><div class="program-schedule-list-item-link__name">Х/Ф Три мушкетери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vikingi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Вікінги</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kabluchka-nameysa/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Каблучка Намейса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:25</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ua"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">15:35</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/p-yata-hvilya/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф П&#8217;ята хвиля</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/47-roniniv/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф 47 ронінів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-frankenshtejn/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Я Франкенштейн</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/privid-budinku-na-pagorbi/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Привид будинку на пагорбі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lovi-hvilyu/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Лови хвилю</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка. Чудеса світу....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/bebi-bos/"><div class="program-schedule-list-item-link__time">14:05</div><div class="program-schedule-list-item-link__name">М/Ф Бебі бос</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ivan-tsarevich-i-sery-j-volk/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">М/Ф Іван Царевич і Сірий Вовк</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">17:45</div><div class="program-schedule-list-item-link__name">М/Ф Іван Царевич і Сірий Вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/venom/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ven-vaylder-korol-vechirok/"><div class="program-schedule-list-item-link__time">23:35</div><div class="program-schedule-list-item-link__name">Х/Ф Вен Вайлдер &#8211; король...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/bebi-bos/"><div class="program-schedule-list-item-link__time">07:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Бебі бос</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ostanni-litsari/"><div class="program-schedule-list-item-link__time">09:40</div><div class="program-schedule-list-item-link__name">Х/Ф Останні лицарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vikingi/"><div class="program-schedule-list-item-link__time">11:45</div><div class="program-schedule-list-item-link__name">Х/Ф Вікінги</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/47-roniniv/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Х/Ф 47 ронінів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik/"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik-insha-viyna/"><div class="program-schedule-list-item-link__time">18:10</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник. Друга війна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik-protistoyannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник. Протистояння</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li id="menu-item-306575" class="menu-item-306575"><a href="https://novy.tv/videos/" itemprop="url">Відео</a></li><li id="menu-item-1059722" class="menu-item-1059722"><a href="https://novy.tv/kasting/" itemprop="url">Кастинги</a></li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://aferistyvsetyah.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-top transitional-white">
<div class="main-nav-left">
<div class="itemprop-publisher">
<div class="itemprop-logo">
<a id="logo" href="https://novy.tv/ua/">
<img src="https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_white.svg" width="74" height="74" alt="Новий канал" />
</a>
</div>
<meta itemprop="name" content="Аферисти в сітях">
</div>
<div id="nav" style="height: 100%; line-height: 100%;">
<ul>
<li class="mobile-ham">
<a class="close-but"></a>
<a href="#" class="menu-but">
<span class="menu-text">Меню</span>
 <span class="menu-lines"><hr><hr><hr></span>
<span class="close-symbol">×</span>
</a>
</li>
<li id="projects_novy_tv">
<a href="https://novy.tv/ua/projects/">Проекти</a>
<div class="nav-submenu">
<div class="nav-submenu-content">
<div class="hvostik-top"></div>
<div class="dropdown_menu_content">
<div class="dropdown_menu_item">
<a href="https://aferistyvsetyah.novy.tv" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/04/300x250_aferisti_v_sitiah-1.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Аферисти в сітях </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/de-logika/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/300x250_delogika.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Де логіка? </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/improv-live-show/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2021/02/2021-02-23-13.48.04.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Improv Live Show </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/orel-i-reshka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/11/300x250_orelreshka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Орел &#038; Решка </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/g-space/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2016/06/g-space_300-250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
G.SPACE </a>
</div>
<div class="dropdown_menu_item">
<a href="https://novy.tv/predmetka/" class="dropdown_project_link">
<img loading="lazy" class="lazyload no-border" width="340" height="340" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/96/2020/10/300x250_Predmetka.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjM0MHB4IiBoZWlnaHQ9IjM0MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" alt="">
Предметка. Пост-шоу </a>
</div>
</div>
<div class="dropdown_menu_slave_items">
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv" class="dropdown_project_link">Від пацанки до панянки</a>
<a href="https://novy.tv/orel-i-reshka-2021/" class="dropdown_project_link">Орел&#038;Решка. 10 років</a>
<a href="https://varyaty.novy.tv" class="dropdown_project_link">Вар`яти</a>
<a href="https://zverhu.novy.tv" class="dropdown_project_link">Хто зверху?</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pershi-lastivki/" class="dropdown_project_link">Перші ластівки</a>
<a href="https://topmodel.novy.tv" class="dropdown_project_link">Супер Топ-модель по-українськи</a>
<a href="https://novy.tv/deti-protiv-zvezd/" class="dropdown_project_link">Діти проти зірок</a>
<a href="https://extremelove.novy.tv" class="dropdown_project_link">Кохання на виживання</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/u-kogo-bilshe/" class="dropdown_project_link">У кого більше</a>
<a href="https://novy.tv/le-marshrutka/" class="dropdown_project_link">Lе Маршрутка</a>
<a href="https://novy.tv/budinochok-na-shhastya/" class="dropdown_project_link">Будиночок на щастя</a>
<a href="https://novy.tv/fake/" class="dropdown_project_link">FAKE</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://revizor.novy.tv" class="dropdown_project_link">Ревізор</a>
<a href="https://superintuitsiya.novy.tv" class="dropdown_project_link">СуперІнтуїція</a>
<a href="https://novy.tv/blondinki/" class="dropdown_project_link">Хто проти блондинок?</a>
<a href="https://novy.tv/zirka/" class="dropdown_project_link">Шалена зірка</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/eksy/" class="dropdown_project_link">Екси</a>
<a href="https://agent.novy.tv" class="dropdown_project_link">Таємний агент</a>
<a href="https://novy.tv/podorozhniki/" class="dropdown_project_link">Подорожники</a>
<a href="https://novy.tv/novenkaya/tvproject/novenka/" class="dropdown_project_link">Новенька</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://ledi.novy.tv/patsanki/" class="dropdown_project_link">Пацанки. Нове життя</a>
<a href="https://novy.tv/zarobitchani/" class="dropdown_project_link">Заробітчани</a>
<a href="https://novy.tv/podium/" class="dropdown_project_link">Подіум</a>
<a href="https://kyivdennoch.novy.tv" class="dropdown_project_link">Київ вдень та вночі</a>
</div>
<div class="dropdown_menu_slave_item">
<a href="https://novy.tv/pedan-i-serafim/" class="dropdown_project_link">Педан і Серафим</a>
<a href="https://polovinki.novy.tv" class="dropdown_project_link">Половинки</a>
<a href="https://gipnoz.novy.tv" class="dropdown_project_link">Зірки під гіпнозом</a>
<a href="https://novy.tv/supermodel/" class="dropdown_project_link">Супермодель по-українськи</a>
</div>
</div>
<div class="center">
<a id="dropdown_home_link_to_projects" href="https://novy.tv/ua/projects">
Відкрити на окремій сторінці </a>
</div>
</div>
</div>
</li>
<li>
<a class="show-programm" href="https://novy.tv/tv/">Телепрограма</a>


<div class="program-popup">
<ul class="program-popup-list">
 <li class="program-popup-list-item program-popup-list-item_active" data-index="0">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ПН</span>
</a>
</li>
<li class="program-popup-list-item " data-index="1">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ВТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="2">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СР</span>
</a>
</li>
<li class="program-popup-list-item " data-index="3">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">ЧТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="4">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date f-date">ПТ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="5">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">СБ</span>
</a>
</li>
<li class="program-popup-list-item " data-index="6">
<a href="" class="program-popup-list-item-link">
<span class="program-popup-list-item-link__date">НД</span>
</a>
</li>
</ul>
<div class="program-schedule">
<ul class="program-schedule-list program-schedule-list_active" data-day-program="0"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/multfilmi/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Мультфільми</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-ta-shamahanska-tsaritsya/"><div class="program-schedule-list-item-link__time">11:25</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі та Шамаханська...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-bogatiri-na-dalekih-beregah/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">М/Ф Три богатирі на далеких берегах</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha/"><div class="program-schedule-list-item-link__time">14:30</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lyudina-muraha-ta-osa/"><div class="program-schedule-list-item-link__time">16:45</div><div class="program-schedule-list-item-link__name">Х/Ф Людина-мураха та Оса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ua"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Аферисти в сітях. Прем’єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-mushketeri/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Три мушкетери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shkola-avalon/"><div class="program-schedule-list-item-link__time">23:05</div><div class="program-schedule-list-item-link__name">Х/Ф Школа Авалон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/efekt-lazarya/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Х/Ф Ефект Лазаря</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:30</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="1"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kak-pojmat-pero-zhar-ptitsy/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Як спіймати перо...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/interstellar/"><div class="program-schedule-list-item-link__time">09:30</div><div class="program-schedule-list-item-link__name">Х/Ф Інтерстеллар</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:10</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:10</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Де логіка? Прем&#8217;єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/improv-live-show/"><div class="program-schedule-list-item-link__time">20:00</div><div class="program-schedule-list-item-link__name">Improv Live Show. Прем&#8217;єра!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ostanni-litsari/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Останні лицарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vidmi-z-sugarramurdi/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Відьми з Сугаррамурді</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shlyah-charivnika/"><div class="program-schedule-list-item-link__time">01:35</div><div class="program-schedule-list-item-link__name">Т/С Шлях чарівника</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="2"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/shkola-avalon/"><div class="program-schedule-list-item-link__time">11:15</div><div class="program-schedule-list-item-link__name">Х/Ф Школа Авалон</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:05</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">14:55</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/viyna-bogiv/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Війна Богів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/skautyi-protiv-zombi/"><div class="program-schedule-list-item-link__time">23:10</div><div class="program-schedule-list-item-link__name">Х/Ф Скаути проти зомбі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/legenda-pro-shukacha/"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Т/С Легенда про Шукача</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:35</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:40</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="3"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tri-mushketeri/"><div class="program-schedule-list-item-link__time">10:55</div><div class="program-schedule-list-item-link__name">Х/Ф Три мушкетери</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/u-kogo-bilshe/"><div class="program-schedule-list-item-link__time">13:00</div><div class="program-schedule-list-item-link__name">У кого більше?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">15:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://zverhu.novy.tv"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Хто зверху?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vikingi/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Вікінги</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/kabluchka-nameysa/"><div class="program-schedule-list-item-link__time">23:00</div><div class="program-schedule-list-item-link__name">Х/Ф Каблучка Намейса</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:25</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:55</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">03:00</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li></ul><ul class="program-schedule-list " data-day-program="4"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://abzats.novy.tv"><div class="program-schedule-list-item-link__time">05:00</div><div class="program-schedule-list-item-link__name">Абзац!</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/tom-i-dzherri-shou/"><div class="program-schedule-list-item-link__time">06:00</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Том і Джеррі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">07:30</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/nadprirodne/"><div class="program-schedule-list-item-link__time">08:30</div><div class="program-schedule-list-item-link__name">Т/С Надприродне</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/blondinki/"><div class="program-schedule-list-item-link__time">11:50</div><div class="program-schedule-list-item-link__name">Хто проти блондинок?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://aferistyvsetyah.novy.tv/ua"><div class="program-schedule-list-item-link__time">13:40</div><div class="program-schedule-list-item-link__name">Аферисти в сітях</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/de-logika/tvproject/de-logika/"><div class="program-schedule-list-item-link__time">15:35</div><div class="program-schedule-list-item-link__name">Де логіка?</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/p-yata-hvilya/"><div class="program-schedule-list-item-link__time">16:40</div><div class="program-schedule-list-item-link__name">Х/Ф П&#8217;ята хвиля</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/47-roniniv/"><div class="program-schedule-list-item-link__time">18:50</div><div class="program-schedule-list-item-link__name">Х/Ф 47 ронінів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ya-frankenshtejn/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Я Франкенштейн</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/privid-budinku-na-pagorbi/"><div class="program-schedule-list-item-link__time">22:50</div><div class="program-schedule-list-item-link__name">Х/Ф Привид будинку на пагорбі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:00</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/sluzhba-rozy-ska-detej/"><div class="program-schedule-list-item-link__time">02:20</div><div class="program-schedule-list-item-link__name">Служба розшуку дітей</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="5"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/lovi-hvilyu/"><div class="program-schedule-list-item-link__time">08:10</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Лови хвилю</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">10:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка. Чудеса світу....</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/orel-i-reshka/tvproject/orel-i-reshka-divchata/"><div class="program-schedule-list-item-link__time">11:00</div><div class="program-schedule-list-item-link__name">Орел&#038;Решка</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/bebi-bos/"><div class="program-schedule-list-item-link__time">14:05</div><div class="program-schedule-list-item-link__name">М/Ф Бебі бос</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ivan-tsarevich-i-sery-j-volk/"><div class="program-schedule-list-item-link__time">16:00</div><div class="program-schedule-list-item-link__name">М/Ф Іван Царевич і Сірий Вовк</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ivan-tsarevich-i-sirij-vovk-2/"><div class="program-schedule-list-item-link__time">17:45</div><div class="program-schedule-list-item-link__name">М/Ф Іван Царевич і Сірий Вовк 2</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/venom/"><div class="program-schedule-list-item-link__time">19:00</div><div class="program-schedule-list-item-link__name">Х/Ф Веном</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ven-vaylder-korol-vechirok/"><div class="program-schedule-list-item-link__time">23:35</div><div class="program-schedule-list-item-link__name">Х/Ф Вен Вайлдер &#8211; король...</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">01:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/noviy-poglyad/"><div class="program-schedule-list-item-link__time">02:25</div><div class="program-schedule-list-item-link__name">Зона Ночі. Новий погляд</div></a></li></ul><ul class="program-schedule-list " data-day-program="6"><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://varyaty.novy.tv"><div class="program-schedule-list-item-link__time">05:30</div><div class="program-schedule-list-item-link__name">Вар`яти</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://agent.novy.tv"><div class="program-schedule-list-item-link__time">06:20</div><div class="program-schedule-list-item-link__name">Таємний агент</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/bebi-bos/"><div class="program-schedule-list-item-link__time">07:40</div><div class="program-schedule-list-item-link__name">Kids&#8217; Time. Бебі бос</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/ostanni-litsari/"><div class="program-schedule-list-item-link__time">09:40</div><div class="program-schedule-list-item-link__name">Х/Ф Останні лицарі</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/vikingi/"><div class="program-schedule-list-item-link__time">11:45</div><div class="program-schedule-list-item-link__name">Х/Ф Вікінги</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/47-roniniv/"><div class="program-schedule-list-item-link__time">13:45</div><div class="program-schedule-list-item-link__name">Х/Ф 47 ронінів</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik/"><div class="program-schedule-list-item-link__time">15:50</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik-insha-viyna/"><div class="program-schedule-list-item-link__time">18:10</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник. Друга війна</div></a></li><li class="program-schedule-list-item"><a class="program-schedule-list-item-link" href="https://novy.tv/tvproject/pershiy-mesnik-protistoyannya/"><div class="program-schedule-list-item-link__time">21:00</div><div class="program-schedule-list-item-link__name">Х/Ф Перший месник. Протистояння</div></a></li></ul> <a href="https://novy.tv/tv/" class="program-schedule__all">ДИВИСЬ ВСЮ ТЕЛЕПРОГРАМУ</a>
</div>
</div>
</li>
<li><a href="https://novy.tv/videos/">Відео</a>
</li> <li><a href="https://novy.tv/kasting/">Кастинги</a>
</li> <li class="topmost-mobile-nav-item">
<div class="search_button_novy search_button_novy_mob"></div>
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</li>
</ul>
</div>
</div>
<div class="main-nav-right">

<div class="search_button_novy"></div>
<div class="search_form_box_novy">
<div class="search-wrap">
<form autocomplete="off" class="searchform" action="https://aferistyvsetyah.novy.tv/ua/" method="get">
<fieldset>
<input type="text" name="s" placeholder="Пошук" value="" />
<button class="searchsubmit"></button>
</fieldset>
</form>
</div>
</div>

<a id="menu-mobile-btn" href="#nav"></a>
<div id="lang" class="qtranslate_menu">
<ul class="language-chooser language-chooser-text qtranxs_language_chooser" id="qtranslate-chooser">
<li class="lang-ua active"><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ua" title="Укр (ua)" class="qtranxs_text qtranxs_text_ua"><span>Укр</span></a></li>
<li class="lang-ru"><a href="https://aferistyvsetyah.novy.tv/ru/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" hreflang="ru" title="Рус (ru)" class="qtranxs_text qtranxs_text_ru"><span>Рус</span></a></li>
</ul><div class="qtranxs_widget_end"></div>
</div>
</div>
</div>
<div class="main-nav-bottom">
<div class="main-nav-progress"></div>
</div>
</div>
<div class="under-header-placeholder under-header-placeholder-slash"></div>
<div class="hide_mobile"><nav style="background: #50b946;" id="sub-nav" class="menu-projects"><ul id="menu-aferistyvsetyah-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2327"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/" itemprop="url">Аферисти в сітях</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/pro-proekt/" itemprop="url">Про проект</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1408"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/episodes/" itemprop="url">Відео</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1420"><a href="#" class="sub-nav-clickable"><span class="sub-open"><hr><hr><hr></span><span class="sub-close">×</span></a><a href="https://aferistyvsetyah.novy.tv/ua/news/" itemprop="url">Новини</a></li>
</ul></nav></div></header>
<div id="container">
<div class="content-wrapper">

<div id="content" class="full-content">
<div class="page-wrapper">

<div class="light-text page-content">
<div class="post-content" data-io-article-url="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/">
<div id="div-gpt-ad-1490606033961-0" style="display: none; margin: 0 auto;">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-0'); });
                    </script>
</div>
<div class="breadcrumbs"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://aferistyvsetyah.novy.tv/ua/"><span itemprop="name">Аферисти в сітях</span></a><meta itemprop="position" content="1" /></span> › <span><a itemprop="item" href="https://aferistyvsetyah.novy.tv/ua/news/"><span itemprop="name">Новини</span></a><meta itemprop="position" content="3" /></span> › <span><span><span>Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля</span><meta itemprop="position" content="4" /></span></span></div> <time class="post-time" datetime="24.05.2021">24 травня</time>


<h1 class="page-title">Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля</h1>
<div class="kv-post-content-text">
<p style="text-align: center;"><a href="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg"><img title="Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля" loading="lazy" class="lazyload alignnone size-full wp-image-9278" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjYzMHB4IiBoZWlnaHQ9IjQxOXB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" loading="lazy" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg" alt="Олена-Крістіна Лебідь – про весілля: це має бути спонтанно" width="630" height="419" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg 630w, https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39-300x200.jpg 300w" data-sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p><strong>Ведуча Нового каналу поділилася своїми враженнями від примірки весільної сукні</strong></p>
<p>Щоб бути максимально переконливою під час перевірки на вірність, <a href="https://aferistyvsetyah.novy.tv/ua/">ведуча «Аферистів в сітях»</a> Олена-Крістіна Лебідь щоразу перевтілюється. Наприклад, у шостому сезоні проекту, який Новий канал показує щопонеділка, дівчина приміряла весільну сукню. А чи готова Олена-Крістіна стати нареченою в реальному житті?</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CHr60qvjimZ/?utm_medium=copy_link" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;">
<a href="https://www.instagram.com/p/CHr60qvjimZ/?utm_medium=copy_link" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Переглянути цей допис в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a>
<div style=" margin:8px 0 0 0; padding:0 4px;"><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 90%;margin: 8px auto;"></div><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 80%;margin: 8px auto;"></div><div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;width: 70%;margin: 8px auto;"></div></div>
<div style="padding: 8px 0 7px;"> <div style="background-color: #F4F4F4;border-radius: 4px;flex-grow: 0;height: 14px;"></div></div></div></blockquote>
<p>– Сукня, до речі, була дуже важка, я навіть не очікувала. А мені при цьому потрібно було линути і пурхати. Вбрання оздобили декором зі скла, а за відчуттями – наче цегла! – поділилася враженнями Олена-Крістіна Лебідь. – Будь-яка дівчинка, звісно, любить гарні сукні, але стати нареченою по-справжньому якось не захотілося.</p>
<p>Весілля зі своїм коханим – екс-віце-прем&#8217;єр-міністром України Павлом Розенком – ведуча не планує, хоча вони разом вже не один рік.</p>
<p>– Мені здається, це має бути якось спонтанно. Прокинулася вранці, взула балетки – і до РАГСу, – сказала ведуча Нового каналу.</p>
<p><strong>Дивіться одразу по два випуски шостого сезону гостросоціального проекту «Аферисти в сітях» щопонеділка о 19:00 на Новому каналі!</strong></p>
<p>Фото &#8211; @elena_kristina_lebed</p>
<p><strong>Більше новин:</strong></p>
<p><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/17/pid-dulom-pistoleta-aferist-viviz-olenu-kristinu-lebid-u-lis/">Під дулом пістолета: аферист вивіз Олену-Крістіну Лебідь у ліс</a></p>
<p><a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/07/olena-kristina-lebid-vpershe-pokazala-mamu/">Олена-Крістіна Лебідь вперше показала маму</a></p>
<script async src="//www.instagram.com/embed.js"></script> </div>
<div class="post_content_tag_links"><a class="post_content_tag_link" href="https://aferistyvsetyah.novy.tv/ua/tag/aferistyi-v-setyah-novosti/">аферисты в сетях новости</a> <a class="post_content_tag_link" href="https://aferistyvsetyah.novy.tv/ua/tag/novosti/">новости</a> </div> <div class="share-panel">
<noindex><a class="share-button share-button-fb" rel="nofollow" target="_blank" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у facebook</a></noindex>
<noindex><a class="share-button share-button-tw" rel="nofollow" target="_blank" href="#" onclick="window.open('http://instagram.com/###?ref=https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/','targetWindow', 'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=600'); return false;">Поділитись у INSTAGRAM</a></noindex>


</div>
<meta name="news_keywords" content="аферисты в сетях новости, новости, " />
</div>

<div class="sidebar-post">
<div id="sidebar">
<div id="div-gpt-ad-1472564935222-1" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-1'); });
                    </script>
</div>
<div id="deco_video_widget-4" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Новини </div>
<div class="posts_list medium_list no_description">
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля</span>
</aside>
<time datetime="24.05.2021">24 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/18/zalishili-bez-kvartiri-i-10-tisyach-griven-olena-kristina-lebid-vikrila-kvartirnih-aferistiv/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/18_05_Aferistyi_v_setyah_Elena_Kristina_Lebed-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/18_05_Aferistyi_v_setyah_Elena_Kristina_Lebed-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Залишили без квартири і 10 тисяч гривень: Олена-Крістіна Лебідь викрила квартирних аферистів</span>
</aside>
<time datetime="18.05.2021">18 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post">
<a href="https://aferistyvsetyah.novy.tv/ua/news/2021/05/17/pid-dulom-pistoleta-aferist-viviz-olenu-kristinu-lebid-u-lis/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-10_19-20-33-300x250.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-10_19-20-33-300x250.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Під дулом пістолета: аферист вивіз Олену-Крістіну Лебідь у ліс</span>
</aside>
<time datetime="17.05.2021">17 травня</time>
</figcaption>
</figure>
</a>
</article>
</div></div> <div id="deco_video_widget-2" class="sidebar-widget dark-box sb-m-box">
<div class="page-title sidebar-title">
Відео </div>
<div class="posts_list medium_list  no_description">
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ua/videos/episode/nahabno-ta-zhorstko-lebid-vivodit-na-chistu-vodu-anons-6-sezonu-aferisti-v-sityah-na-novomu-kanali/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/Screenshot_1-300x250.png" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/Screenshot_1-300x250.png" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Нахабно та жорстоко! Лебідь виводить на чисту воду! Анонс 6 сезону «Аферисти в сітях» на Новому каналі</span>
</aside>
<time datetime="24.05.2021">24 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ua/videos/episode/1-chast-aferisty-v-setyah-2021-smotret-onlayn-vypusk-4/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/AFERISTY_S06E04_P01_s.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/AFERISTY_S06E04_P01_s.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Хочеш гроші? Іди на трасу: псевдорієлтори нагріли ведучу на 10 000 ₴. Аферисти в сітях. Сезон 6. Випуск 4. Частина ...</span>
</aside>
<time datetime="17.05.2021">17 травня</time>
</figcaption>
</figure>
</a>
</article>
<article class="post_item post_video">
<a href="https://aferistyvsetyah.novy.tv/ua/videos/episode/2-chast-aferisty-v-setyah-2021-smotret-onlayn-vypusk-4/">
<figure>
<div class="post-thumb-holder">
<div class="post-thumb-container">
<img width="300" height="250" src="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/AFERISTY_S06E04_P02_s.jpg" srcset="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHg9IjBweCIgeT0iMHB4IiAgd2lkdGg9IjMwMHB4IiBoZWlnaHQ9IjI1MHB4IiB2aWV3Qm94PSIwIDAgMTAwIDEwMCIgZW5hYmxlLWJhY2tncm91bmQ9Im5ldyAwIDAgMCAwIiB4bWw6c3BhY2U9InByZXNlcnZlIj4KICAgICAgICA8cGF0aCBmaWxsPSIjNzZjMDQzIiBkPSJNNzMsNTBjMC0xMi43LTEwLjMtMjMtMjMtMjNTMjcsMzcuMywyNyw1MCBNMzAuOSw1MGMwLTEwLjUsOC41LTE5LjEsMTkuMS0xOS4xUzY5LjEsMzkuNSw2OS4xLDUwIj4KICAgICAgICAgIDxhbmltYXRlVHJhbnNmb3JtIGF0dHJpYnV0ZU5hbWU9InRyYW5zZm9ybSIgYXR0cmlidXRlVHlwZT0iWE1MIiB0eXBlPSJyb3RhdGUiIGR1cj0iMXMiIGZyb209IjAgNTAgNTAiIHRvPSIzNjAgNTAgNTAiIHJlcGVhdENvdW50PSJpbmRlZmluaXRlIj48L2FuaW1hdGVUcmFuc2Zvcm0+CiAgICAgIDwvcGF0aD4KICAgIDwvc3ZnPg==" data-srcset="https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/AFERISTY_S06E04_P02_s.jpg" loading="lazy" class="lazyload attachment-as_300_250 size-as_300_250 wp-post-image" alt="" style="display: inline" /> </div>
</div>
<figcaption>
<aside class="post_data">
<span class="post_title">Перевірка на вірність темпераментного турка. Аферисти в сітях. Сезон 6. Випуск 4. Частина 2</span>
</aside>
<time datetime="17.05.2021">17 травня</time>
</figcaption>
</figure>
</a>
</article>
</div>
</div>
<div id="div-gpt-ad-1472564935222-2" style="display: none;" class="google-ads">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1472564935222-2'); });
                    </script>
</div>

<div id="div-gpt-ad-1499165868253-2" class="google-ads" style="display: none;">
<script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499165868253-2'); });
                </script>
</div>
</div> </div>

</div>

</div>
</div>
<div class="mobile-container__prepend-footer">
<script type="application/ld+json">
    {
       "@context": "http://schema.org",
       "@type": "NewsArticle",
       "url": "https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/",
       "publisher": {
        "@type": "Organization",
        "name": "Novy",
        "logo": {
          "@type": "ImageObject",
          "url": "https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/images/logo_green.png"
        }
      },
       "headline": "Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля",
       "author": {
        "@type": "Person",
        "name": "Novy"
      },
      "dateModified": "2021-05-21T16:44:02+03:00",
       "mainEntityOfPage": "https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/",
       "image":[
          "https://aferistyvsetyah.novy.tv/wp-content/uploads/sites/597/2021/05/photo_2021-05-21_16-23-39.jpg"
       ],
       "datePublished":"2021-05-21T16:44:02+03:00"
    }
</script>
<div id="div-gpt-ad-1474454405133-0" style="display: none; margin-bottom: 0px">
<script>
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474454405133-0'); });
                    </script>
</div>
<div id="div-gpt-ad-1490606033961-1" style="display: none; ">
<script>
                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490606033961-1');  });
                  </script>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="footer-content">
<div class="footer-content-top">
<div class="footer-nav-holder">
<nav id="footer-nav" class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-39766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39766"><a href="https://novy.tv/o-kanale/" itemprop="url">Про канал</a></li>
<li id="menu-item-39822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39822"><a href="https://novy.tv/priem-signala/" itemprop="url">Прийом сигналу</a></li>
<li id="menu-item-39786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39786"><a href="https://novy.tv/biznes/" itemprop="url">Вакансії</a></li>
<li id="menu-item-39854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39854"><a href="https://novy.tv/pravila-sajta/" itemprop="url">Правила сайту</a></li>
<li id="menu-item-52204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52204"><a href="https://novy.tv/oblichchya-kanalu/" itemprop="url">Керівництво каналу</a></li>
<li id="menu-item-83952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83952"><a href="https://novy.tv/redaktsijni-printsipi/" itemprop="url">Редакційні принципи</a></li>
<li id="menu-item-254253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254253"><a href="https://novy.tv/struktura-vlasnosti/" itemprop="url">Структура власності</a></li>
<li id="menu-item-1058492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1058492"><a href="https://novy.tv/finansova-zvitnist/" itemprop="url">Фінансова звітність</a></li>
<li id="menu-item-1071213" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1071213"><a href="https://novy.tv/news/2021/03/25/stan-spivprodyuserom-novogo-vislovi-svoyu-dumku-v-onlayn-opituvanni/" itemprop="url">Змінюй Новий канал</a></li>
<li id="menu-item-782515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-782515"><a href="https://novy.tv/privacy_policy/" itemprop="url">Політика конфіденційності</a></li>
<li id="menu-item-1054525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1054525"><a href="https://novy.tv/ru/problemi-z-priyomom-signalu-kanaliv-grupi-starlightmedia/" itemprop="url">Проблеми з прийомом сигналу каналів групи StarLightMedia</a></li>
<li id="menu-item-962684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962684"><a href="https://novy.tv/kontakti/" itemprop="url">Контакти</a></li>
<li id="menu-item-979504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979504"><a href="https://novy.tv/reklama/" itemprop="url">Реклама</a></li>
<li id="menu-item-1030963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030963"><a href="https://teleportal.ua/show/novyy-kanal" itemprop="url">Новий канал шоу</a></li>
<li id="menu-item-1030964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030964"><a href="https://teleportal.ua/ru/serials/novyy-kanal" itemprop="url">Новий канал серіали</a></li>
</ul></nav> </div>
<div class="footer-copyrights">
<div class="footer-title">Давай жити разом</div>
<nav id="footer-socials">
<ul class="social_links">

<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-fb" href="https://www.facebook.com/NovyChannel/"></a></noindex>
</li>
<li><noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-ins" href="https://www.instagram.com/novy_channel/"></a></noindex>
</li>
<li>
<noindex><a rel="nofollow" target="_blank" class="soc-link soc-link-you" href="https://www.youtube.com/user/novychannel"></a></noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tel" href="https://t.me/novytv"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-tiktok" href="https://vm.tiktok.com/ZSqgAksr/"></a>
</noindex>
</li>
<li>
<noindex>
<a rel="nofollow" target="_blank" class="soc-link soc-link-vib" href="https://vb.me/novychannel_pw"></a>
</noindex>
</li>
</ul>
</nav>
<p>
«Новий канал» входить до групи&nbsp;<a target="_blank" class="starlight-media" href="http://www.slm.ua/"></a>,&nbsp;яка об'єднує 15 компаній </p>
<p><p>&copy; ТОВ НОВИЙ КАНАЛ 2021</p><p style="font-size: 16px; line-height: 24px;">ПРИ ПЕРЕДРУКУВАННІ МАТЕРІАЛІВ НОВОГО КАНАЛУ ГІПЕРПОСИЛАННЯ НА ПЕРШОДЖЕРЕЛО ОБОВ’ЯЗКОВЕ</p></p>
<a href="https://ictv.ua/ua/" class="channel_logo ictv_logo" target="_blank" rel="noopener" title="ICTV Онлайн">
<svg width="64" height="24" viewBox="0 0 888 353" fill="#f04f23" xmlns="http://www.w3.org/2000/svg"><path d="M 196,0 L 142.181,118 H 0 L 104.2,201.276 L 35,353 L 165.605,250.351 L 249,317 L 229.465,200.159 L 334,118 H 215.729 L 196,0 z" /><rect x="369" y="135" width="44" height="112" /><path d="m 582,175 c 0,-27 -23.5,-44 -69,-44 c -49,0 -69,20 -69,60 c 0,40 20,60 69,60 c 45.5,0 69,-17 69,-44 h -41 c -6,23 -56,28 -56,-16 c 0,-44 50,-39 56,-16 h 41 z" /><path d="m 606,135 v 27 h 32 a 6,6,0,0,1,6,6 v 79 h 44 v -79 a 6,6,0,0,1,6,-6 h 32 v -27 h -120 z" /><path d="m 748,135 l 36,112 h 68 l 36,-112 h -44 l -21,74 c -2.1,7.4 -7.9,7.4 -10,0 l -21,-74 h -68 z" /></svg>
</a>
<a href="https://www.stb.ua/ua/" class="channel_logo stb_logo" target="_blank" rel="noopener" title="СТБ Онлайн">
<svg width="28" height="24" viewBox="0 0 52 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path fill="none" d="M1 1h50v43.478H1z" /><path d="M1 22.735c0 9.627 2.702 16.803 2.702 16.803s7.785 4.94 22.294 4.94c14.517 0 22.302-4.94 22.302-4.94S51 32.37 51 22.735c0-9.628-2.703-16.804-2.703-16.804S40.523 1 26.005 1C11.486 1 3.71 5.931 3.71 5.931S1 13.107 1 22.735z" fill="#FF0143" /><path fill="none" d="M11.963 7.696H37.91v30.638H11.963z" /><path d="M32.738 28.652a7.84 7.84 0 0 1-5.584 2.326c-4.355 0-7.892-3.565-7.892-7.954 0-4.389 3.537-7.954 7.892-7.954a7.84 7.84 0 0 1 5.584 2.326l5.172-5.212a15.108 15.108 0 0 0-10.747-4.488c-8.395 0-15.2 6.859-15.2 15.319s6.805 15.32 15.2 15.32c4.201 0 8-1.72 10.747-4.489l-5.172-5.194z" fill="#fff" /></svg>
</a>
<a href="https://fakty.com.ua/ua/" class="channel_logo fakty_logo" target="_blank" rel="noopener" title="Факти">
<svg width="64" height="24" viewBox="0 0 132.59 28.18" fill="#FF6409" xmlns="http://www.w3.org/2000/svg"><path d="M61.29 28.18l7.33 0 0 -10.43c5.52,0 4.39,-0.71 5.74,2.44 0.39,0.93 0.77,1.76 1.16,2.64 0.18,0.42 0.38,0.89 0.55,1.28 0.22,0.55 0.39,0.83 0.6,1.37l1.11 2.7 7.75 0c-0.2,-0.83 -3.74,-8.59 -4.49,-10.44 -1.7,-4.17 -1.84,-3.04 -0.87,-5.2 0.39,-0.87 0.72,-1.83 1.13,-2.68l1.13 -2.67 8.03 0 0 20.99 7.32 0 0 -20.99c6.9,0 5.76,0.47 6.59,-1.45l2.29 -5.04 0 27.48 7.33 0c0.13,-0.49 1.6,-2.37 2.07,-3 0.28,-0.37 0.42,-0.62 0.69,-1 0.3,-0.44 0.44,-0.52 0.73,-0.96l7.92 -10.82 0 15.78 7.19 0 0 -28.18 -7.33 0c-0.13,0.49 -0.98,1.57 -1.33,2.05 -0.51,0.72 -0.93,1.22 -1.43,1.95l-4.26 5.89c-0.26,0.38 -0.44,0.62 -0.71,0.98 -0.67,0.88 -3.2,4.59 -3.68,4.91l0 -15.78 -36.07 0 -1.11 2.7c-0.2,0.5 -0.38,0.82 -0.56,1.26 -0.21,0.5 -0.38,0.92 -0.59,1.39l-1.73 3.91c-0.66,1.55 0.12,1.17 -5.17,1.17l0 -10.43 -7.33 0 0 28.18z" /><path d="M7.19 12.54c0,-3.02 2.18,-5.35 5.21,-5.35l2.11 0 0 10.28c-2.59,0 -5.24,0.34 -6.81,-2.9 -0.19,-0.38 -0.51,-1.57 -0.51,-2.03zm17.04 4.93l-2.53 0 0 -10.28 2.39 0c4.12,0 7.28,5.69 2.93,9.27 -0.73,0.6 -1.69,1.01 -2.79,1.01zm-24.23 -5.49c0,3.64 1.23,7.12 3.91,9.47 1.06,0.93 2.41,1.82 3.82,2.38 2.37,0.96 4.03,0.97 6.78,0.97l0 3.38 7.19 0 0 -3.38c2.95,0 6.26,-0.16 8.77,-1.94 0.64,-0.45 1.19,-2.14 1.49,-2.87 0.35,-0.84 0.69,-1.54 1.03,-2.36l3.08 -7.2c0,-1.51 -0.78,-2.97 -1.31,-4.04 -0.61,-1.22 -1.41,-2.13 -2.32,-3.05 -1.42,-1.43 -4.71,-3.34 -7.5,-3.34l-13.39 0c-2.51,0 -5.4,1.3 -7.22,2.92 -1.5,1.35 -2.32,2.28 -3.21,4.26 -0.68,1.54 -1.12,2.92 -1.12,4.8z" /><path d="M51.29 7.61l0 9.44c0,0.54 -0.05,0.05 0.14,0.42l-7.75 0c0.19,-0.39 0.39,-0.88 0.56,-1.27l1.65 -3.84c0.36,-0.91 2.11,-4.58 2.16,-5.17l3.38 0c-0.1,0.17 -0.14,0.15 -0.14,0.42zm-20.01 20.57l7.75 0 1.41 -3.38c2.49,0 4.98,0 7.47,0 0.63,0 3.18,-0.28 3.41,0.17 0.23,0.43 -0.55,3.21 0.39,3.21l6.9 0 0 -28.18 -15.21 0c-0.05,0.58 -1.15,2.8 -1.43,3.5l-10.69 24.68z" /></svg>
</a>
</div>
</div>
<div class="footer-content-bottom">
<div class="footer-legal">
<p>«Новий канал» є учасником ініціативи «Чисте небо» із захисту прав інтелектуальної власності у мережі Інтернет. Детальну інформацію та контакти для перемовин щодо отримання прав на розміщення відео можна знайти на сайті ініціативи <noindex><a rel="nofollow" target="_blank" href="http://www.legalcontentua.com">www.legalcontentua.com</a></noindex>
</p>
</div>
</div>
</div>
</footer>

<a href="#top" id="smoothup" title="Back to top"></a>
<div id="popup">Данные сохранены</div>
<div class="fade-bg">
<div class="modal-window auth-window">
<div class="modal-header">
<div class="mw-wrap">
<div class="mh-title">
<a data-form-id="ajaxlogin" class="link-to-form current-form-link link-to-singin" href="#">Вхід</a>
<span>або</span>
<a data-form-id="singup" class="link-to-form link-to-singup" href="#">Реєстрація</a>
</div>
<a href="#" class="close-modal"></a>
</div>
</div>
<div class="modal-inner">
<div class="mw-wrap">
<div class="auth-col ">
<div class="auth-col-inner">
 <div class="auth-col auth-col-social">
<div class="auth-col-inner">
</div>
</div>
<div class="auth-forms-slide">
<form class="form-elements" id="reset-password">
<div class="form-inner">
<div class="field-holder">
<div class="form-inner__text form-inner__text_reset">Відновлення паролю</div>
<label for="singup-email">Email</label>
<input name="email" class="singup-email signup-field" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="submit-holder">
<input name="action" value="reset_password" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="signin" class="pseudo-link link-to-form link-to-singin reset-text" href="#"><span>Згадали?</span></a>
<button>Відновити</button>
</div>
</div>
<input type="hidden" id="vb_reg_user_nonce" name="vb_reg_user_nonce" value="6555900b01" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" /> </form>
<form class="form-elements form-current" " id="singin">
<div class="form-inner">
<div class="form-inner__text">або через e-mail:</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input id="username" name="email" id="singin-email" placeholder="Email" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-password">Пароль:</label>
<input id="password" name="password" id="singin-password" placeholder="Пароль" value="" type="password">
</div>
<div class="submit-holder">
<input name="action" value="ajaxlogin" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<a data-form-id="reset-password" class="pseudo-link link-to-form link-to-forgot" href="#"><span>Забули пароль?</span></a>
<p class="status_login"></p>
</div>
<button>Увійти</button>
</div>
<input type="hidden" id="security" name="security" value="2537cf3917" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" /> </form>
<form class="form-elements" action="https://azbukamodeli.novy.tv/wp-admin/admin-ajax.php" id="register">
<div class="form-inner form-inner_create">
<div class="field-holder">
<label for="singin-name">Ім'я:</label>
<input name="name" id="singup-name" placeholder="Ім'я" value="" type="text">
</div>
<div class="field-holder">
<label for="singin-email">Email:</label>
<input name="email" class="singup-email" placeholder="Електронна пошта" value="" type="text">
</div>
<div class="field-holder field-holder_createpass">
<label for="singin-password">Пароль:</label>
<input name="password" id="singup-password" placeholder="Створіть пароль" value="" type="password">
</div>
<input type="checkbox" id="secure_policy" required value="" name="terms"><a class="secure-policy__link" target="_blank" href="https://novy.tv/ua/privacy_policy/">Я погоджують з умовами Політики конфіденційності</a>
<div class="submit-holder">
<input name="action" value="singup" type="hidden">
<input name="redirect_to" value="https://azbukamodeli.novy.tv/ru" type="hidden">
<button>Реєстрація</button>
</div>
</div>
<input type="hidden" id="vb_new_user_nonce" name="vb_new_user_nonce" value="6555900b01" /><input type="hidden" name="_wp_http_referer" value="/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" /> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="current_uname" data-current="quest_user"></div><div id="current_author" data-current="slihogray"></div><div id="current_date" data-current="08:00"></div>
<script type="text/javascript">function getCookie(name) {var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\/\+^])/g, "\$1") + "=([^;]*)"));return matches ? decodeURIComponent(matches[1]) : undefined;}jQuery(document).ready(function() {if(getCookie("env") && getCookie("env") != "")jQuery("#server-env").html(getCookie("env")).addClass("active");})</script><style>#server-env{display:none;position:fixed;right:0;top:100px;z-index:10;background:#B4D6C6;padding:10px;width:auto;color:#41848F;text-align:center;}#server-env.active{display:block;}</style><div id="server-env"></div> <script type="application/ld+json">
    {
     "@context": "http://schema.org",
     "@type": "BreadcrumbList",
     "itemListElement":
     [      {
       "@type": "ListItem",
       "position": 1,
       "item":
       {
        "@id": "https://aferistyvsetyah.novy.tv/ua/",
        "name": "Аферисти в сітях"
        }
      },
      {
      "@type": "ListItem",
      "position": 2,
      "item":
       {
         "@id": "https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/",
         "name": "Це має бути спонтанно: Олена-Крістіна Лебідь – про весілля"
       }
      }
     ]
    }
    </script>
<script type='text/javascript'>
/* <![CDATA[ */
var checkbox = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php","nonce":"7f9c567449"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/plugins/sld_user_/edit.js'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/async-ads.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/lazyload.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mainjs = {"ajaxurl":"https:\/\/aferistyvsetyah.novy.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.flexslider-min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.selectric.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kd_load_more_js_object = {"ajax_url":"https:\/\/aferistyvsetyah.novy.tv\/wp-content\/themes\/novy-2018\/new\/ajax_processor.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/load_more.js?ver=1.0'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-content/themes/novy-2018/js/jquery.maskedinput.js?ver=1620896976'></script>
<script type='text/javascript' src='https://aferistyvsetyah.novy.tv/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>


<noscript>
    <img src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv" alt="" />
</noscript>
<script language="javascript">
    var tns_already, tnscm_adn = tnscm_adn || [];
    (function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
    if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
    {
        tns_already=1;
        var i=new Image();
        i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=new.novy.tv&j=1&nocache="+Math.random();

        (function(){
            var p=document.getElementsByTagName('head')[0];
            var s=document.createElement("script");
            s.type="text/javascript";
            s.src="https://source.mmi.bemobile.ua/cm/cm.js";
            s.async = true;
            p.appendChild(s);
        })();
    }
</script>

<script>
    var $ = jQuery.noConflict();
</script>
<script>
    $(document).ready(function () {
        $("#previewing").css("position", "absolute");
        $("#previewing").css("display", "block");
        var $active_type_w = $("#previewing").width();
        var $active_type_h = $("#previewing").height();
        if ($active_type_h > $active_type_w) {
            var $active_type = 'vertical';
        } else {
            var $active_type = 'horizontal';
        }
        if ($active_type == 'horizontal') {
        } else {
        }

        $('.nav .simplemodal-login').text('Вхід');
        $('.simplemodal-forgotpw').text('Забули пароль?');
        $('.simplemodal-register').text('Реєстрація');
        $("input[value='Log In']").val("Вхід");
        $("input[value='Register']").val("Реєстрація");
        $("input[value='Get New Password']").val("Забули пароль?");
        $('.user_login').attr("placeholder", "Імя");
        $('.user_pass').attr("placeholder", "Пароль");
        $('.user_email').attr("placeholder", "Email");
        $('.wp-social-login-connect-with').html("через соціальні мережі");
    });
</script>

<div class="kd_load_total" style="display: none!important;" data-id="209274" data-url="https://aferistyvsetyah.novy.tv/ua/news/2021/05/24/tse-maye-buti-spontanno-olena-kristina-lebid-pro-vesillya/" data-blogid="2"></div>
</body>
</html>
